i am not able to use gedit | pressku.com

Trending 4 months ago

I was person installed gedit but still getting this error

Unable to init server: Could not connect: Connection refused

(gedit:2809): Gtk-WARNING **: 01:57:30.232: cannot unfastened display: :0

More
close